Date:  04/11/2018 09:14:15 PM Msg ID:  004936
From:  FoxWeb Support Thread:  004932
Subject:  Re: FoxWeb Windows Account
This probably means that the user does not have permission to the temp folder, where this file is stored. You can find the location of the temp folder in the Configuration tab of the FoxWeb Control Center. You may also want to log into Windows as this user and try to open _fwsession.dbf manually to see if there are any issues.
FoxWeb Support Team email
Sent by Jeff Grippe on 04/11/2018 06:34:05 PM:
We have looked into that article and we still have problems.
We checked the error log and we have the error
Cannot update the cursor _FWSESSION, since it is read-only.
Sent by FoxWeb Support on 04/10/2018 08:49:20 PM:
If you are getting different behavior with the two accounts, there must be a required permission that the local account does not have. You may want to take a look at the "Configuring Permissions" section in 
You may also want to look in the error log for more information about the error.
FoxWeb Support Team email
Sent by Jeff Grippe on 04/10/2018 07:37:35 PM:
 We tried to set up foxweb on two accounts, Account A has domain Admin rights and Account B has Local Machine Admin rights. It is working on Account A, but when we tried to login using using Account B it gives us an error. Error in Fox Web Foundation